Passion BUCHER et autres marques suisse

la passion des vehicules agricoles suisse, BUCHER-GUYER, BUHRER, RAPID, MOTRAC, VEVEY, SCHILTER, MEILI, GRUNDER, etc...


    mon kt10 en panne...

    Partagez

    janusmilo

    Messages : 6
    Date d'inscription : 23/09/2013

    mon kt10 en panne...

    Message  janusmilo le Lun 23 Sep - 7:13

    bonjour a tous!Smile 

    Voilà mon kt 10 est tombé en panne vendredi...ça faisait déjà quelques semaines que je ne l'avais pas utilisé. J'ai eu du mal à le démarrer mais après moultes tentatives et un changement de bougie il a fini par démarrer. Malheureusement je fini par tomber en panne en plein champs au bout d'une cinquantaine de mètres No   Plus d'étincelles aux bougies, je fini par le remorquer jusqu'au hangar.
    Après d'autres tentatives, du nettoyage et un changement d'allumage, rien y fait, pas une étincelle...confused  Je décide de faire une pause et de passer mes nerfs sur du bois à fendre Evil or Very Mad 
     
    Quelques heures plus tard je reviens et comme par miracle les bougies refont des étincelles...Suspect  Bon, j'en profite pour relancer le moteur mais rien y fait!!! après 3 heures de tentatives acharnées j'obtiens tout juste 10 secondes de démarrage puis il finit par s'éteindre....
    A votre avis, s'agit-il d'un problème d'humidité?
    Merci
    Cordialement:D Very Happy 
    avatar
    Admin
    Admin

    Messages : 191
    Date d'inscription : 15/05/2008
    Age : 26
    Localisation : valais

    Re: mon kt10 en panne...

    Message  Admin le Lun 23 Sep - 18:36

    Salut, oui je pense que c'est bien la bobine d'allumage qui est hs. Tu peux nous faire parvenir des photos de ton kt10, merci salutations

    janusmilo

    Messages : 6
    Date d'inscription : 23/09/2013

    Re: mon kt10 en panne...

    Message  janusmilo le Lun 23 Sep - 20:07

    hello  Smile 
    pourtant le jus est revenu sur les bougies?....Suspect
     


    Voici 2 photos:





    avatar
    Admin
    Admin

    Messages : 191
    Date d'inscription : 15/05/2008
    Age : 26
    Localisation : valais

    Re: mon kt10 en panne...

    Message  Admin le Lun 23 Sep - 20:34

    Salut, effectivement les bobines peuvent des fois donner et après plus. A voir

    janusmilo

    Messages : 6
    Date d'inscription : 23/09/2013

    Re: mon kt10 en panne...

    Message  janusmilo le Mar 24 Sep - 6:43



    Je vais essayer de purger l'essence au cas où...

    janusmilo

    Messages : 6
    Date d'inscription : 23/09/2013

    Re: mon kt10 en panne...

    Message  janusmilo le Mer 25 Sep - 19:53

    bonjour a tous!!!Very Happy 
    bon notre kt10 de malheur bom vient de redémarrer (un gicleur bouché), mais il ne tourne plus rond du tout, ça pétarade avec de belles petites flammes...? le ralenti déconne a plein taquet (ça ralenti et accélère tout seul...? en plus ça fume sec!!! le régulateur d'accélarateur s'était emballé...
    C'est rageant, il fonctionnait plutot pas mal avant...No  mais je ne suis pas mécanicien....Crying or Very sad 
    bon on va regarder les catalogues de monoaxes....
    a bientot+ Smile 

    Contenu sponsorisé

    Re: mon kt10 en panne...

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 19 Oct - 1:57